
ESC-20083: FIELD TECHNIQUES; LITERATURE SYNTHESIS  
WEEKS 3-9 VIA KLE ANNOUNCEMENTS 
 
Literature Synthesis: Weeks 3 and 4 
 
Just a reminder that you should be doing the bulk of your research for your 
literature synthesis project this week (week 3) and next (week 4). 
 
You should have already decided your area (or geophysics technique if you are minor 
route), allocated 4 hours both this week and next in your diaries for this research.  
 
In week 3 you should be looking at the main sources - memoirs, key papers and 
develop an understanding of the geology of your area, including sourcing a geological 
map and cross-section. Week 4 is all about the detail, getting the information for the 
stratigraphy and geological history, and chasing up references from the primary 
sources in week 3. (Geophysics projects are similar, primary sources week 3, follow-
up references and case histories in week 4). Remember to record the sources of the 
information that you use so that you can reference them properly. 
 
Ian 
 
Literature Synthesis: Week 5 
 
Here is your week five guidance ... 
 
Writing your literature synthesis is easier to do when you have something to say. 
That is why we have delayed putting finger to keyboard until your research is finished. 
 
Report writing is an eight-point task 
 

1. Clarify the task - make sure you understand what you have to do (What is a 
synthesis? - done already with an example) 

2. Collect and record the information - hopefully you should have done that by 
now 

3. Organise and plan - that is this week's task 
4. Write outline plan of 1st draft - this week as well 
5. Work on 1st draft - from next week 
6. Engage, reflect & evaluate 
7. Write 2nd draft 
8. Proofread (3rd Draft) and submit  

 
Writing an outline is important because it gives your work structure and avoids 
constant re-editing and an incoherency to your text. It also stops you missing things 
out because you get so involved in the detail that you forget things. Also, by laying 
everything out first it shows you how much you actually have to do. 
 
There are two stages to this: 
 

1. Analysis - Break the task down into its constituent parts (this week) 
2. Synthesis - Build it back up again (from next week) 

 
So, what you have to do this week is as follows: 
 

1. Draw up a stratigraphic column (or GVS - generalised vertical section). This 
will give you the structure of your stratigraphy section of your synthesis. 
Remember Geological time (era, periods, epochs, ages) goes to the left of the 



column and stratigraphic units (beds, members, formations, groups, 
supergroups) goes to the right, vertically scaled according to approximate 
rock thickness. If in doubt have a look at a GVS from a BGS map. 

2. Set up a word document. I've provided a template (make sure you save your 
work as a .docx word document, not as .dotx file which is a word template) 
but feel free to use your own, as long as it matches the assignment 
requirements (see the original lecture notes). 

3. Complete the contents list with all the sections and subsections you will need 
to complete the synthesis. This should be structured like the Ercall report you 
did in the first year. Remember that stratigraphy, structural events, geological 
history are all described oldest->youngest. 

 
For those doing the geophysical methods then since you don't need a GVS you can 
get a head start: 
 

1. Set up a word document. I've provided a template (make sure you save your 
work as a .docx word document, not as .dotx file which is a word template) 
but feel free to use your own, as long as it matches the assignment 
requirements (see the original lecture notes). 

2. Adapt and complete the contents list with all the sections and subsections 
that you will need. (Introduction, Basics of Method, Equipment, Acquisition, 
Data Processing, Interpretation, Case Studies, Conclusions - plus all the 
relevant subsections for different equipment etc.) 

3. Write a first draft of the introduction and Basics of Method (the physical 
concepts behind the technique). Do not worry about word count, you will edit 
it down later. Remember that it is a synthesis that is required, bringing 
together your various sources. 

 
Ian 
 
Literature Synthesis: Week 6 
 
You should now be at stage 5 of the 7-stage writing process, the first draft. 
 
Remember there are two parts to this ... 
 

1. Analysis - breaking down in to constituent parts (hopefully you have already 
done this) 

2. Synthesis - bringing it back together as a whole 
 
Synthesis should be done idea-by-idea, not author-by-author. 
 
Start with the descriptive elements (The what? and when?) ... 
... then the analysis (The how? and why?) ... 
... and finally the evaluation (The so-what? bigger picture?) 
 
Remember also at this stage you are not writing up to a word limit, but will be editing 
down to one later. 
 
For the geology mapping lit. synths., your main tasks this week are the introduction 
(including map of the area - I recommend you use digimap for this) and the 
stratigraphy section (start with your GVS from last week - then describe the units, in 
strat order, oldest first) 
 
Description: What is it? How is it defined/distinguished from other units (Gp., Fm., 
Mbr., etc.) How old is it?, Where found? 
Analysis: Environment of deposition?  



Evaluation: What does it tell us about the bigger picture? 
 
For the geophysics lit. synths., you should be working on the methodology. 
 
Description: What equipment used? What are the methods for data acquisition & 
processing? 
Analysis: How are the data interpreted 
Evaluation: What is the method suited to? Where does it have problems? 
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Literature Synthesis: Week 7 
 
Week 7 of the Literature Synthesis writing should follow on naturally from week 6. 
 
Geology mappers should now be working on 
 

1. Structure - phases of deformation producing faulting, folding and/or 
unconformities. Relate to cross-section(s). Again chronological, oldest to 
youngest. 

2. Geological History - this is a synthesis of your synthesis bringing together the 
events that produce the stratigraphic features from section 2 with the 
structural ones from section 3, in chronological order, oldest to youngest. It 
is here that you can relate these events to the bigger geodynamic / plate 
tectonic / palaeogeographic picture. 

3. Conclusions - this is your synthesis of your synthesis of your synthesis (!), 
summarising succinctly the overall geology of your mapping area. Remember 
that it is not a good idea to try to bring in anything new here, it should have 
all been flagged up in the previous text, but you can re-emphasise the key 
messages here.   

 
For minor route: 
 

1. Case Histories - here you can highlight a couple of case histories from the 
literature that show off your chosen technique. Try to pick contrasting case 
histories to show the range of possible uses of your technique. Remember that 
you can be critical and point out where the technique might fail or do less 
well, as well as where it might excel.  

2. Conclusions - your synthesis or your synthesis. A succinct summary of your 
chosen technique. Remember that it is not a good idea to try to bring in 
anything new here, it should have all been flagged up in the previous text, but 
you can re-emphasise the key messages here. 

 
Ian 
 
Literature Synthesis: Week 8 
 
Penultimate week. So far you should have completed the first draft of your literature 
synthesis. It is now time to do two things; edit it down to a second draft of fewer 
than 1800 words and then proof read it to produce a third and final draft. Your first 
draft is the rough diamond you have unearthed, you now need to cut (second draft) 
and polish it (third draft). 
 
Second Draft 
 
Remember, the idea is to edit down to a word limit, rather than write up to one, and 
your word limit is 1800 words (excluding reference list only). This limit is absolute. If 



you have written more than this, you have written too much. This is going to become 
a mere chapter in next year’s dissertation so it can’t be more than this. 
 
Word has a Word Count tool where you can select the relevant text and get a word 
count for that selection. Doing this on your first draft now will give you an idea of 
how brutal (or not) your pruning is going to need to be. 
 
The second draft is not about tweaking commas and word choice, that comes next 
with proof reading and the third draft (why fuss over detail you might change later? 
– but obviously if you spot any glaring errors, fix them now before you forget). This 
is the big picture review. This is where you need to Engage, Reflect, and Evaluate. 
 
Engage: Read a paragraph (out loud if necessary).  

1. Is what you wrote what you thought you wrote?  
2. Did you wander away from the point you were trying to make? 

 
Reflect:  

1. Does this convey information required in a succinct fashion?  
2. Are there any superfluous words that can be cut out without changing the 

meaning?  
3. Is there any unnecessary repetition? 

 
Evaluate:  

1. If there is a lot of repetition or boring detail, do you really need it, or would it 
sit better in a table or a bullet list?  

2. Do the paragraphs hang together into a consistent narrative?  
3. Do the sections have an introduction, a middle and an end?   
4. Is there anything that you have missed out?  
5. Have you met the task set?  
6. Does it have the required structure?  
7. Is it a synthesis; idea-by-idea, not author-by-author?  
8. Is it in stratigraphic order (old-to-young)?  
9. Is it in your own words (the final version will be run through turnitin on 

submission to check that it is, so this is your last chance to ensure you are 
not guilty of plagiarism and/or collusion)? 

 
Third Draft 
 
You have put in a lot of hard work to get your literature synthesis thus far, but 
nothing wrecks a report faster (and decreases your mark faster) than poor proof 
reading. 
 
Proof read for grammar: Read your report out loud. If it sounds wrong, it probably 
is wrong. Reading out loud will find where sentences just don’t make sense, missing 
words, vague pronouns, where you have changed tense part way through a sentence, 
where subjects and verbs don’t agree (both should be either singular or plural – e.g. 
“data are …”, not “data is …”) 
 
Proof read for detail: There are a whole host of things to check for here. 
 
Apostrophes: These show possession or a contraction. The sandstone’s grain size 
(apostrophe - possessive) vs. The sandstones are red (no apostrophe - plural). It is 
best not to use contractions (not “It’s best not to use contractions”). 
 
Proper Nouns: Formal names must have initial capital letters, informal nouns do not. 
e.g. Lower Permian Penrith Sandstone Formation is a quartz-arenitic sandstone. 
Fossil groups have no capital (ammonite) but species do and are italicised 
(Kosmoceras) 



 
Italics: Latinate words and abbreviations should be italicised, fossil genus names, 
e.g., et al., etc. 
 
Personal Pronouns: Avoid “I”, “we”, “my”, etc. Use third person passive. 
 
Units: Use SI metric not imperial (kilometres, metres not miles, feet), Ma (million 
years) not ma (~8¾ hours), 
 
Split infinitives: You should aim to write precisely, not to precisely write. 
 
Compound adjectives: These should be hyphenated e.g. a fine- to medium-grained 
sandstone. 
 
Figures: Figures have a caption, with a figure number and a citation to the source. 
Figures are referred to by figure number within the text. 
 
Final proof read: Your final proof reading should be undertaken by proof reading the 
the text backwards. Did you notice the two back-to-back “the”s in the last sentence? 
Your brain often skips over words when reading forwards filling in the blanks. By 
reading backwards it takes the words out of context and allows you to think if it is, 
or should be, duplicated, apostrophed, hyphenated, a proper noun, a personal 
pronoun, a split infinitive, a compound adjective, a unit, etc. 
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Literature Synthesis: Week 9 
 
This would have been handing-in week. If you have been following this week-by-week 
guide to completing your literature synthesis you only have a couple of tasks left to 
do, checking the citations and references, converting to a pdf, and submitting. If you 
haven’t been following the guide and you have left everything to this week, you really 
lucky that the Vice Chancellor has given everyone a fortnight’s extension. 
 
Your deadline is now 10:00 Wednesday 8 April. 
 
If you need a further extension after all these 11 weeks, you better have a very 
good, documented, cause. 
 
 
Citations & References 
 
Now you have your almost final draft you need to go through and check your 
citations and references. 
 
Citations 
 

1. Single author – Surname, Year (Djerk, 2020) 
2. Two authors – Surname1 & Surname2, Year (Twerp & Phoole, 2020) 
3. Three or more – Surname1 et al., Year (Klott et al., 2020) 
4. note the full stop after ‘al’ as it is a contraction 
5. Multiple citations separated by semicolons (Djerk, 2020; Klott et al., 2020) 
6. URLs are not acceptable (Wikipedia 2020) not (www.wikipedia.org... 2020) 
7. No page numbers (except for direct quotes) 

 
References 
 



Journal articles: give author(s), date, article title, journal [in italics], volume [in bold], 
issue, pages. 
 
Djerk, A. 1972.  Predicting earthquakes using aftershocks. Journal of Irreproducible 
Research, 5, 111-125. 
 
Note: no ‘vol’ or ‘pp’ here. 
 
Authored book: give author(s), date, book title [in italics], edition (if not 1st), 
publisher, place of publication. 
 
Djerk, A. 1975a. Predicting Earthquakes. Parkfield Publishing, San Francisco. 
 
Chapter in an edited book: give author(s), date, chapter title, (In:), editor(s), book 
title [in italics], edition, publisher, place of publication, page numbers of chapter. 
 
Djerk, A. 1975b.  Earthquake prediction using aftershocks. In: Twerpe, A. & Phoole F.  
(eds.) The Bumper Book of Earthquakes (2nd Ed.). Parkfield Publishing, San 
Francisco. 211-345 
 
Internet site: give author, date of creation (if known), title, (online), URL, date 
accessed. 
 
Djott., E 1999. Quake Prediction Methods, (online). 
www.edjott.com/research/prediction.html Accessed February 31st, 2019 
 
Remember: 
 

1. References in alphabetical order of lead author 
2. For multiple authors, all must be listed in reference (no et al. here) and do 

not change the order of authors within a reference 
 
Converting to PDF 
 
You now have your final version. It is a really good idea to give it one last read 
through to check everything is OK. Use the Word Count tool to check it under 1800 
words and add the word count to the title page. 
 
Now you should compress the images so that the file you submit to turnitin fits the 
file size limit. 
 
On a PC: Go to File -> Save As ->Tools -> Compress Pictures … 
 
On a Mac: Go to File -> Reduce File Size … 
 
From Picture Quality select Print 220ppi and have the check box for crop images on. 
 
Use File -> Save As to save a clean copy of your report as you can’t undo a picture 
crop/compression. 
 
With your reduced size clean copy now do File -> Save As and select PDF from the 
file type. 
 
Give your PDF a check through to make sure that it is OK before you submit it to 
turnitin. 
 
Submission 
 



On the KLE go to ESC-20083 -> Literature Synthesis [Left hand column] -> 
Literature Synthesis 2020 
 
Upload your PDF file. Check that you have uploaded the correct version and select 
Confirm (It is not submitted unless you do this). 
 
Sit back and relax (or get on with your next assignment). 
 
Epilogue 
 
I hope you have found this week-by-week guide useful. You now have a ‘recipe’ that 
you can apply to all your future report type work. The key is, as always, being 
organised. 
 

1. break down the work into smaller tasks and allocating time to them in your 
diary using project management / Gantt chart techniques 

2. background research, making useful notes 
3. develop the structure of your report first 
4. gather/create the additional materials that you will need (e.g. diagrams) 
5. write a first draft to your structure not worrying about word count 
6. edit down to your word limit for a second draft 
7. proofread for a third and final draft 
8. submit  
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with additional material and ideas from Kizzy Beaumont 
 
 
 


